Connexion    
 + Enregistrement
  • Main navigation
Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Photos aléatoires
ANNONCES

 

*** Treffen 2019 en allemagne - photos disponibles ***

https://www.facebook.com/pg/audicollec ... album_id=1293240220829465

 

Sortie CLASSIC DAYS à Magny-Cours le Samedi et Dimanche 6  et 7 Juillet 2019




Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 (3)


Anonymes
Re: bricolage exploratoire... pour l'affichage de la temp moteur
#21
A distance, j'ai montré le shema electrique de ma 100 et il semble que le relais sous le tableau de bord ne fait fonctionner que les pleins phares et il y aurait un autre relais pour les codes?
Est ce que quelqu'un peut me dire si ce deuxième relais serait celui qui se trouve dans le compartiment moteur prés des phates?
merci pour vos conseils.
Christophe :hello:

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Haut


Anonymes
Re: bricolage exploratoire... pour l'affichage de la temp moteur
#22
BON en fait on stimule le relais avec la fiche S qu'on met à la masse
c'est le commodo qui était desserti (2 sur 4) que j'ai remplacés par des vis
ET çà marche!!!!! ::

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Haut


vitres teintées
#23
Accro
Accro


Informations utilisateur
bonjour cirman
c est pas toi qui cherchait des glaces teintées ? :pensif:

Date de publication : 10/06/2012 04:54
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Haut


Re: vitres teintées
#24
Débutant
Débutant


Informations utilisateur
non patrick avait l'annonce pour moi je cherchais une glace de custode cote passager teinte

Date de publication : 22/07/2012 10:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Haut


Re: bricolage exploratoire... pour l'affichage de la temp moteur
#25
Accro
Accro


Informations utilisateur
Citation :

Burny a écrit:
verdict, des que la voiture sera regarée en plein soleil :clin: ::


bon, eh bien verdict : c'est pas mieux !

aujourd'hui garée en plein soleil toute la journée, j’étais dans le rouge en 10km !! :t:

le ventilateur ne s’était pas encore déclenché. :pensif: je ne sais pas quelle hypothèse avancer..

temperature affichée fausse => pb de sonde ?
temperature affichée vraie => pb de circulation de flotte?

mais pourquoi QUE quand la voiture est garée en plein soleil pendant une journée ??? :pensif:

Date de publication : 01/09/2013 19:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]